Thread Rating:
  • 0 Vote(s) - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
 Automedia Automedia Automedia
#1
User CP.

Off-topic: The background doesn't even tile correctly. What did you (guys) do to it?


Attached Files
.png   automedia automedia automedia.png (Size: 9.68 KB / Downloads: 17)
}
#2
Hrm... another feature that looks to have not survived the forum upgrade.

And I guess you mean the stripy honeycomb pattern. It wasn't having fun doing x-repeat without y-repeat (ie, it wanted to tile both ways). I will be looking into it though... later. :)
Up is down, left is right and sideways is straight ahead. - Cord "Circle of Iron", 1978 (written by Bruce Lee and James Coburn... really...)
[Image: QrnbKlx.jpg]

}
#3
AUTOMEDIA AUTOMEDIA AUTOMEDIA!!!

I did some more research. To be truthful, I found I merely needed to deactivate and then reactivate the plugin to get it to properly function. But I opted for something else. I opted to perform a full upgrade to the latest version.

As to why you and others saw the automedia blanks in the Miscellaneous window in your profile.... your guess is as good as mine. Possibly a bug (er... it's not a bug... it's a FEATURE) that let us know the system needed to be doublechecked.

But as the system has been upgraded and fixed, I get to close another bug report. Happy
Up is down, left is right and sideways is straight ahead. - Cord "Circle of Iron", 1978 (written by Bruce Lee and James Coburn... really...)
[Image: QrnbKlx.jpg]

}




Users browsing this thread: